1. Sign up for news, events and more!

    You're currently visiting the official DarkRP Forums as a guest. Sign up now to participate in our community and we'll let you know when we have news.

please i need help

Discussion in 'DarkRP Modding Questions & Help' started by FiFou, Nov 29, 2017.

  1. FiFou

    FiFou New Member

    For a moment there are times out general (15 players minimum) and everyone gets this error
    too many indexes for index buffer tell a programmer (102858> 32768)
    I need emergency help
    thank you
     
  2. Sir Klutch

    Sir Klutch Active Member

    Hmmm, perhaps svn confliction? Are you modifying the core files?
     
  3. FiFou

    FiFou New Member

    i'm french and
    I did not really understand what you put
     

Share This Page